You are not logged in.

Unanswered posts



Important! This site has been replaced. All content here is read-only. Please visit our brand-new community at https://community.talend.com/. We look forward to hearing from you there!



#1 2013-08-12 12:41:30

DCH
Member
30 posts

DCH said:

[resolved] Tutorial "Getting started with Talend Open Studio for MDM" / TOS 5.3.1

Hello,

Following the tutorial "Getting started with Talend Open Studio for MDM" with TOS 5.3.1, there seem to be at least one step where the workaround presumably due to a different TOS version didn't seem obvious: between steps 3 and 4, in the Eclipse UI, you need to "deploy to server" before the Web UI can see the "Product" Data Container and Data Model.

Maybe this was covered by the tutorial's "Ctrl + S" in previous versions of the tool?

Didier

Offline

#2 2013-08-12 15:08:24

shong
Talend Team


shong said:

Re: [resolved] Tutorial "Getting started with Talend Open Studio for MDM" / TOS 5.3.1

Hi Didier

I see you have set the topic as resvoled, however, can you add the link of the tutorial which you are mentioning? We will see and check if it is outdated.

Shong


Email:shong@talend.com
Choose Talend, Enjoy Talend!
New & Event: Talend Help Center
Talend-->the global leader of open source data management and application integration solutions!

Offline

#3 2013-08-13 16:00:38

DCH
Member
30 posts

DCH said:

Re: [resolved] Tutorial "Getting started with Talend Open Studio for MDM" / TOS 5.3.1

Certainly, here it is: http://www.talendforge.org/tutorials/tu … &idTuto=60

Didier

Last edited by DCH (2013-08-13 16:08:56)

Offline

Board footer

Talend Contributor Agreement - Talend Website Privacy Policy